The following error message appears if access via Invantive Bridge Online is (not made) possible:
itgenboe680
The database on URL segment ‘..’ does not allow use with Invantive Bridge Online.
Please configure the database on Invantive Cloud.
To grant access to a database via Invantive Bridge Online, follow these steps:
- Log in to Invantive Cloud.
- Open the screen with the relevant database.
- Check the box “Allow Invantive Bridge Online Use”.
- Click the “Save” button.